V3.1.0 Doesn't Launch or Error on Startup

If you’re running the bot on a ARM (Raspberry Pi) or x86 (32-bit) architecture you’ll have to install open jdk 11