Can't unmute my Bot

PhantomBot Version: 3.0.0 (Revision: fcc08b51)
OS Version: Windows 10 10.0 (amd64)
Java Version: 1.8.0_211-b12
Browser and Version (for Panel Support): Chrome 75 and Panel Version: 1.0.0
Stock PhantomBot: Yes

Basically my Bot just stopped giving out answers. So I looked in teh console and found this: [06-22-2019 @ 21:49:52.734 GMT] [MUTED] @nexbot04, | You have 0 Cores | You wasted your lifetime for 4 hours and 28 minutes.

So I looked at a similar topic on here: How can I my bot unmute
There someone said: "Settings -> Bot named “Mute Bot replies” this needs to be set to “No”
So I tried that and after I set it to no, it changed back to yes

I’m out of ideas and would appreciate help

Thanks

In chat try !mute to toggle the setting.

yea works, thanks

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.